<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="10lLbVQJS5LkLQX51UBj-rO8q2t-WLggJdGbwY9cOoc" />
    <title>Yoga-altay.ru &#8902; Глобальная медицина. Все о медицине</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="87e5877ee9b119c0ba77e94c09596317" content="">
    <link rel="pingback" href="http://yoga-altay.ru/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Каждый найдет тут нужную ему статью о медицине. Все о болезнях и способах их лечения. А также новости медицины, описание препаратов" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://yoga-altay.ru/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Yoga-altay.ru &#8902; Глобальная медицина. Все о медицине" />
	<meta property="og:description" content="Каждый найдет тут нужную ему статью о медицине. Все о болезнях и способах их лечения. А также новости медицины, описание препаратов" />
	<meta property="og:url" content="http://yoga-altay.ru/" />
	<meta property="og:site_name" content="Глобальная медицина. Все о медицине" />
	<meta property="article:modified_time" content="2020-11-26T17:05:40+00:00" />
	<meta property="og:image" content="http://yoga-altay.ru/wp-content/uploads/2020/11/Medical-Technology-Wallpaper.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://yoga-altay.ru/#website","url":"http://yoga-altay.ru/","name":"\u0413\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u0430\u044f \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0412\u0441\u0435 \u043e \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435","description":"\u041a\u0430\u0436\u0434\u044b\u0439 \u043d\u0430\u0439\u0434\u0435\u0442 \u0442\u0443\u0442 \u043d\u0443\u0436\u043d\u0443\u044e \u0435\u043c\u0443 \u0441\u0442\u0430\u0442\u044c\u044e \u043e \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435. \u0412\u0441\u0435 \u043e \u0431\u043e\u043b\u0435\u0437\u043d\u044f\u0445 \u0438 \u0441\u043f\u043e\u0441\u043e\u0431\u0430\u0445 \u0438\u0445 \u043b\u0435\u0447\u0435\u043d\u0438\u044f. \u0410 \u0442\u0430\u043a\u0436\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u044b, \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u043f\u0440\u0435\u043f\u0430\u0440\u0430\u0442\u043e\u0432","potentialAction":[{"@type":"SearchAction","target":"http://yoga-altay.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://yoga-altay.ru/#primaryimage","inLanguage":"ru-RU","url":"http://yoga-altay.ru/wp-content/uploads/2020/11/Medical-Technology-Wallpaper.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"http://yoga-altay.ru/#webpage","url":"http://yoga-altay.ru/","name":"Yoga-altay.ru &#8902; \u0413\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u0430\u044f \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0412\u0441\u0435 \u043e \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435","isPartOf":{"@id":"http://yoga-altay.ru/#website"},"primaryImageOfPage":{"@id":"http://yoga-altay.ru/#primaryimage"},"datePublished":"2017-10-31T14:06:41+00:00","dateModified":"2020-11-26T17:05:40+00:00","description":"\u041a\u0430\u0436\u0434\u044b\u0439 \u043d\u0430\u0439\u0434\u0435\u0442 \u0442\u0443\u0442 \u043d\u0443\u0436\u043d\u0443\u044e \u0435\u043c\u0443 \u0441\u0442\u0430\u0442\u044c\u044e \u043e \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435. \u0412\u0441\u0435 \u043e \u0431\u043e\u043b\u0435\u0437\u043d\u044f\u0445 \u0438 \u0441\u043f\u043e\u0441\u043e\u0431\u0430\u0445 \u0438\u0445 \u043b\u0435\u0447\u0435\u043d\u0438\u044f. \u0410 \u0442\u0430\u043a\u0436\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u044b, \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u043f\u0440\u0435\u043f\u0430\u0440\u0430\u0442\u043e\u0432","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://yoga-altay.ru/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Глобальная медицина. Все о медицине &raquo; Лента" href="http://yoga-altay.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Глобальная медицина. Все о медицине &raquo; Лента комментариев" href="http://yoga-altay.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Глобальная медицина. Все о медицине &raquo; Лента комментариев к &laquo;Yoga-altay.ru&raquo;" href="http://yoga-altay.ru/home/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yoga-altay.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://yoga-altay.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://yoga-altay.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://yoga-altay.ru/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://yoga-altay.ru/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://yoga-altay.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://yoga-altay.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://yoga-altay.ru/wp-json/wp/v2/pages/32" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yoga-altay.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yoga-altay.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://yoga-altay.ru/' />
<link rel="alternate" type="application/json+oembed" href="http://yoga-altay.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyoga-altay.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yoga-altay.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyoga-altay.ru%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/yoga-altay.ru\/wp-admin\/","wpRestNonce":"ee757011c9","wpRestUrl":"http:\/\/yoga-altay.ru\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://yoga-altay.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(46970259, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46970259" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta name="rpa5dc97b58bbd44dc9f7da803bd4f8566" content="7420fe076474e46f3e4667e310d63d36" />
</head>

<body class="home page-template page-template-page-pagebuilder-latest page-template-page-pagebuilder-latest-php page page-id-32 global-block-template-1 td-medicine wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="td-mobile-main-menu"><li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-167"><a href="http://yoga-altay.ru/bolezni">Болезни</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://yoga-altay.ru/zdravoxranenie">Здравоохранение</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://yoga-altay.ru/zdorovie">Здоровье</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://yoga-altay.ru/eda">Здоровая еда</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://yoga-altay.ru/lekarstva">Лекарства</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://yoga-altay.ru/narod">Народная медицина</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://yoga-altay.ru/nauka">Наука</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://yoga-altay.ru/novosti">Новости медицины</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://yoga-altay.ru/oncologiya">Онкология</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://yoga-altay.ru/polezno">Полезно знать</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://yoga-altay.ru/soveti">Советы врачей</a></li>
<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="http://yoga-altay.ru/novosti-2">Новости</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://yoga-altay.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://yoga-altay.ru/">
			<img src="http://yoga-altay.ru/wp-content/uploads/2017/10/logo-header-2.png" alt=""/>
		</a>
	<h1 class="td-logo">		<a class="td-header-logo td-sticky-disable" href="http://yoga-altay.ru/">
			<img class="td-retina-data" data-retina="http://yoga-altay.ru/wp-content/uploads/2017/10/logo-header.png" src="http://yoga-altay.ru/wp-content/uploads/2017/10/logo-header.png" alt=""/>
			<span class="td-visual-hidden">Глобальная медицина. Все о медицине</span>
		</a>
	</h1>    </div>
    <div class="menu-glavnoe-container"><ul id="menu-glavnoe-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-167"><a href="http://yoga-altay.ru/bolezni">Болезни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://yoga-altay.ru/zdravoxranenie">Здравоохранение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://yoga-altay.ru/zdorovie">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://yoga-altay.ru/eda">Здоровая еда</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://yoga-altay.ru/lekarstva">Лекарства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://yoga-altay.ru/narod">Народная медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://yoga-altay.ru/nauka">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://yoga-altay.ru/novosti">Новости медицины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://yoga-altay.ru/oncologiya">Онкология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://yoga-altay.ru/polezno">Полезно знать</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="http://yoga-altay.ru/soveti">Советы врачей</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="http://yoga-altay.ru/novosti-2">Новости</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://yoga-altay.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div>
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">

            
                <div class="tdc-content-wrap">
                    <div id="td_uid_1_5fc157c66d91c" class="tdc-row"><div class="vc_row td_uid_2_5fc157c66d961_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5fc157c66db20_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_4_5fc157c66dcf8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fc157c66dcf8" ><script>var block_td_uid_4_5fc157c66dcf8 = new tdBlock();
block_td_uid_4_5fc157c66dcf8.id = "td_uid_4_5fc157c66dcf8";
block_td_uid_4_5fc157c66dcf8.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_5fc157c66dcf8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fc157c66dcf8_rand","tdc_css_class_style":"td_uid_4_5fc157c66dcf8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5fc157c66dcf8.td_column_number = "3";
block_td_uid_4_5fc157c66dcf8.block_type = "td_block_trending_now";
block_td_uid_4_5fc157c66dcf8.post_count = "5";
block_td_uid_4_5fc157c66dcf8.found_posts = "3563";
block_td_uid_4_5fc157c66dcf8.header_color = "";
block_td_uid_4_5fc157c66dcf8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc157c66dcf8.max_num_pages = "713";
tdBlocksArray.push(block_td_uid_4_5fc157c66dcf8);
</script><div id=td_uid_4_5fc157c66dcf8 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_4_5fc157c66dcf8" data-start=""><div class="td-trending-now-title">В Тренде Сейчас</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора">Результаты применения дефибриллятора</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно">Особенности вызова нарколога на дом в Голицыно</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?">Чему равен 1 центнер?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html" rel="bookmark" title="Какие виды циркониевых коронок существуют?">Какие виды циркониевых коронок существуют?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html" rel="bookmark" title="Ортодонтия в стоматологии: технологии, методики">Ортодонтия в стоматологии: технологии, методики</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_4_5fc157c66dcf8"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_4_5fc157c66dcf8"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_3_5fc157c67cde4" class="tdc-row"><div class="vc_row td_uid_5_5fc157c67ce2b_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_6_5fc157c67cfbf_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_7_5fc157c67d195_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fc157c67d195" ><div id=td_uid_7_5fc157c67d195 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_356x220.png" alt=""/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора">Результаты применения дефибриллятора</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T21:32:18+00:00" >26.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/nadom-356x220.jpg" alt="" title="Особенности вызова нарколога на дом в Голицыно"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно">Особенности вызова нарколога на дом в Голицыно</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T20:43:20+00:00" >26.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-356x220.jpg" alt="" title="Чему равен 1 центнер?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?">Чему равен 1 центнер?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T10:03:00+00:00" >26.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html" rel="bookmark" title="Какие виды циркониевых коронок существуют?"><img width="265" height="198" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-265x198.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-265x198.jpg 265w, http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Какие виды циркониевых коронок существуют?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html" rel="bookmark" title="Какие виды циркониевых коронок существуют?">Какие виды циркониевых коронок существуют?</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html" rel="bookmark" title="Ортодонтия в стоматологии: технологии, методики"><img width="265" height="198" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/46-265x198.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/46-265x198.jpg 265w, http://yoga-altay.ru/wp-content/uploads/2020/11/46-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Ортодонтия в стоматологии: технологии, методики"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html" rel="bookmark" title="Ортодонтия в стоматологии: технологии, методики">Ортодонтия в стоматологии: технологии, методики</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/poleznye-vkusnosti-v-chem-sila-suxofruktov-i-orexov.html" rel="bookmark" title="Полезные вкусности: в чем сила сухофруктов и орехов"><img width="220" height="198" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/27-220x198.jpg" alt="" title="Полезные вкусности: в чем сила сухофруктов и орехов"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/poleznye-vkusnosti-v-chem-sila-suxofruktov-i-orexov.html" rel="bookmark" title="Полезные вкусности: в чем сила сухофруктов и орехов">Полезные вкусности: в чем сила сухофруктов и орехов</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/udalenie-molochnyx-zubov-u-detej-prichiny-osobennosti.html" rel="bookmark" title="Удаление молочных зубов у детей: причины, особенности"><img width="265" height="198" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-265x198.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-265x198.jpg 265w, http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Удаление молочных зубов у детей: причины, особенности"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>                        <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/udalenie-molochnyx-zubov-u-detej-prichiny-osobennosti.html" rel="bookmark" title="Удаление молочных зубов у детей: причины, особенности">Удаление молочных зубов у детей: причины, особенности</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_5_5fc157c68fc01" class="tdc-row"><div class="vc_row td_uid_8_5fc157c68fc4b_rand td-ss-row wpb_row td-pb-row" ><div class="vc_column td_uid_9_5fc157c68fe16_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_2 td_uid_10_5fc157c69006a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_10_5fc157c69006a" ><script>var block_td_uid_10_5fc157c69006a = new tdBlock();
block_td_uid_10_5fc157c69006a.id = "td_uid_10_5fc157c69006a";
block_td_uid_10_5fc157c69006a.atts = '{"limit":"12","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041c\u0415\u0414\u0418\u0426\u0418\u041d\u042b","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_10_5fc157c69006a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fc157c69006a_rand","tdc_css_class_style":"td_uid_10_5fc157c69006a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fc157c69006a.td_column_number = "2";
block_td_uid_10_5fc157c69006a.block_type = "td_block_2";
block_td_uid_10_5fc157c69006a.post_count = "12";
block_td_uid_10_5fc157c69006a.found_posts = "46";
block_td_uid_10_5fc157c69006a.header_color = "";
block_td_uid_10_5fc157c69006a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fc157c69006a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5fc157c69006a);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">НОВОСТИ МЕДИЦИНЫ</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_10_5fc157c69006a"><ul class="td-subcat-list" id="td_pulldown_td_uid_10_5fc157c69006a_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_5fc157c70130a" data-td_filter_value="" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5fc157c70134b" data-td_filter_value="26" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Болезни</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5fc157c70138f" data-td_filter_value="23" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Здоровая еда</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5fc157c7013d2" data-td_filter_value="19" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Здоровье</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_5fc157c70140e" data-td_filter_value="20" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Здравоохранение</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_16_5fc157c701448" data-td_filter_value="25" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Лекарства</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_17_5fc157c701487" data-td_filter_value="18" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Народная медицина</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_18_5fc157c7014c1" data-td_filter_value="24" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Наука</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_19_5fc157c7014fb" data-td_filter_value="29" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Новости</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_20_5fc157c701535" data-td_filter_value="22" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Новости медицины</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_21_5fc157c701571" data-td_filter_value="21" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Онкология</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_5fc157c7015ad" data-td_filter_value="27" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Советы врачей</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_5fc157c7015e9" data-td_filter_value="30" data-td_block_id="td_uid_10_5fc157c69006a" href="#">Спорт</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Больше</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_10_5fc157c69006a class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/plyusy-lazernogo-omolozheniya-lica.html" rel="bookmark" title="Плюсы лазерного омоложения лица"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/06/omolozenie-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/06/omolozenie-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2018/06/omolozenie-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Плюсы лазерного омоложения лица"/></a></div>                <a href="http://yoga-altay.ru/novosti" class="td-post-category">Новости медицины</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/plyusy-lazernogo-omolozheniya-lica.html" rel="bookmark" title="Плюсы лазерного омоложения лица">Плюсы лазерного омоложения лица</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T05:39:52+00:00" >24.06.2018</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/plyusy-lazernogo-omolozheniya-lica.html#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Возможности людей, улучшить свою внешность расширились, как только стали применять лазерный луч в косметологии. Сегодня, без каких либо усилий, можно изменить свою внешность, сделав...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/prichiny-erozii-zubov.html" rel="bookmark" title="Причины эрозии зубов"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/04/eroziya-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/04/eroziya-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2018/04/eroziya-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Причины эрозии зубов"/></a></div>                <a href="http://yoga-altay.ru/novosti" class="td-post-category">Новости медицины</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/prichiny-erozii-zubov.html" rel="bookmark" title="Причины эрозии зубов">Причины эрозии зубов</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-03T08:43:36+00:00" >03.04.2018</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/prichiny-erozii-zubov.html#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Эрозия зубов возникает по разным причинам и одна самая главная из них — генетика. Если с ней всё хорошо, то человек, даже плохо соблюдающий...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/pravila-vybora-lechebnoj-kosmetiki.html" rel="bookmark" title="Правила выбора лечебной косметики"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/09/kosmetika-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/09/kosmetika-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2018/09/kosmetika-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Правила выбора лечебной косметики"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/pravila-vybora-lechebnoj-kosmetiki.html" rel="bookmark" title="Правила выбора лечебной косметики">Правила выбора лечебной косметики</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T19:32:35+00:00" >29.09.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/osobennosti-i-preimushhestva-igrovyx-avtomatov-kazino-vulkan-platinum.html" rel="bookmark" title="Особенности и преимущества игровых автоматов казино Вулкан Платинум"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2019/12/platinum-vulkan-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2019/12/platinum-vulkan-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2019/12/platinum-vulkan-218x150.jpg 218w, http://yoga-altay.ru/wp-content/uploads/2019/12/platinum-vulkan-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Особенности и преимущества игровых автоматов казино Вулкан Платинум"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/osobennosti-i-preimushhestva-igrovyx-avtomatov-kazino-vulkan-platinum.html" rel="bookmark" title="Особенности и преимущества игровых автоматов казино Вулкан Платинум">Особенности и преимущества игровых автоматов казино Вулкан Платинум</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T19:20:02+00:00" >14.12.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/igry-strelyalki.html" rel="bookmark" title="ИГРЫ СТРЕЛЯЛКИ"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2017/12/gun-shoot-war-1-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2017/12/gun-shoot-war-1-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2017/12/gun-shoot-war-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ИГРЫ СТРЕЛЯЛКИ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/igry-strelyalki.html" rel="bookmark" title="ИГРЫ СТРЕЛЯЛКИ">ИГРЫ СТРЕЛЯЛКИ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T19:22:12+00:00" >11.12.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/professionalnyj-medicinskij-centr-marii-frolovoj-narkomaniya-ne-prigovor.html" rel="bookmark" title="Профессиональный медицинский центр Марии Фроловой: наркомания – не приговор"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/professionalnyj-medicinskij-centr-marii-frolovoj-narkomaniya-ne-prigovor.html" rel="bookmark" title="Профессиональный медицинский центр Марии Фроловой: наркомания – не приговор">Профессиональный медицинский центр Марии Фроловой: наркомания – не приговор</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T02:38:10+00:00" >31.10.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/chto-predstavlyaet-soboj-procedura-urogenitalnogo-mazka.html" rel="bookmark" title="Что представляет собой процедура урогенитального мазка?"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/02/mazok-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/02/mazok-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2018/02/mazok-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Что представляет собой процедура урогенитального мазка?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chto-predstavlyaet-soboj-procedura-urogenitalnogo-mazka.html" rel="bookmark" title="Что представляет собой процедура урогенитального мазка?">Что представляет собой процедура урогенитального мазка?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T11:42:31+00:00" >20.02.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-proisxodit-prodvizhenie-sajta.html" rel="bookmark" title="Как происходит продвижение сайта?"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/01/sait-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/01/sait-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2018/01/sait-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Как происходит продвижение сайта?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-proisxodit-prodvizhenie-sajta.html" rel="bookmark" title="Как происходит продвижение сайта?">Как происходит продвижение сайта?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T03:22:40+00:00" >24.01.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/implantaciya-zubov-plyusy.html" rel="bookmark" title="Имплантация зубов: плюсы"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/09/implantaciya-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/09/implantaciya-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2018/09/implantaciya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Имплантация зубов: плюсы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/implantaciya-zubov-plyusy.html" rel="bookmark" title="Имплантация зубов: плюсы">Имплантация зубов: плюсы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-19T06:20:26+00:00" >19.09.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/sbornye-shhity-dlya-opalubki-sten.html" rel="bookmark" title="СБОРНЫЕ ЩИТЫ ДЛЯ ОПАЛУБКИ СТЕН"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2017/12/arenda-opakybki-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2017/12/arenda-opakybki-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2017/12/arenda-opakybki-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="СБОРНЫЕ ЩИТЫ ДЛЯ ОПАЛУБКИ СТЕН"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/sbornye-shhity-dlya-opalubki-sten.html" rel="bookmark" title="СБОРНЫЕ ЩИТЫ ДЛЯ ОПАЛУБКИ СТЕН">СБОРНЫЕ ЩИТЫ ДЛЯ ОПАЛУБКИ СТЕН</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T00:55:20+00:00" >13.12.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/adgezimetr.html" rel="bookmark" title="Адгезиметр"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2017/12/adgezimetr-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2017/12/adgezimetr-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2017/12/adgezimetr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Адгезиметр"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/adgezimetr.html" rel="bookmark" title="Адгезиметр">Адгезиметр</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T18:08:38+00:00" >02.12.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/princip-dejstviya-privivki-protiv-kori.html" rel="bookmark" title="Принцип действия прививки против кори"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2018/07/privivka-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2018/07/privivka-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2018/07/privivka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Принцип действия прививки против кори"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/princip-dejstviya-privivki-protiv-kori.html" rel="bookmark" title="Принцип действия прививки против кори">Принцип действия прививки против кори</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T22:20:41+00:00" >11.07.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fc157c69006a" data-td_block_id="td_uid_10_5fc157c69006a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fc157c69006a" data-td_block_id="td_uid_10_5fc157c69006a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_24_5fc157c70b213_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_3 td_uid_25_5fc157c70b49b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5fc157c70b49b" ><script>var block_td_uid_25_5fc157c70b49b = new tdBlock();
block_td_uid_25_5fc157c70b49b.id = "td_uid_25_5fc157c70b49b";
block_td_uid_25_5fc157c70b49b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"\u0417\u0414\u0420\u0410\u0412\u041e\u041e\u0425\u0420\u0410\u041d\u0415\u041d\u0418\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_25_5fc157c70b49b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5fc157c70b49b_rand","tdc_css_class_style":"td_uid_25_5fc157c70b49b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5fc157c70b49b.td_column_number = "1";
block_td_uid_25_5fc157c70b49b.block_type = "td_block_3";
block_td_uid_25_5fc157c70b49b.post_count = "3";
block_td_uid_25_5fc157c70b49b.found_posts = "106";
block_td_uid_25_5fc157c70b49b.header_color = "";
block_td_uid_25_5fc157c70b49b.ajax_pagination_infinite_stop = "";
block_td_uid_25_5fc157c70b49b.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_25_5fc157c70b49b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ЗДРАВООХРАНЕНИЕ</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_25_5fc157c70b49b"><ul class="td-subcat-list" id="td_pulldown_td_uid_25_5fc157c70b49b_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5fc157c70cc79" data-td_filter_value="" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5fc157c70ccb2" data-td_filter_value="26" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Болезни</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5fc157c70ccee" data-td_filter_value="23" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Здоровая еда</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5fc157c70cd27" data-td_filter_value="19" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Здоровье</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5fc157c70cd60" data-td_filter_value="20" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Здравоохранение</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5fc157c70cda3" data-td_filter_value="25" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Лекарства</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5fc157c70cddc" data-td_filter_value="18" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Народная медицина</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5fc157c70ce15" data-td_filter_value="24" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Наука</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5fc157c70ce4e" data-td_filter_value="29" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Новости</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5fc157c70ce87" data-td_filter_value="22" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Новости медицины</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5fc157c70cebf" data-td_filter_value="21" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Онкология</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5fc157c70cef8" data-td_filter_value="27" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Советы врачей</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5fc157c70cf31" data-td_filter_value="30" data-td_block_id="td_uid_25_5fc157c70b49b" href="#">Спорт</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Больше</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_25_5fc157c70b49b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/dlya-chego-nuzhen-pansionat-dlya-pozhilyx-lyudej.html" rel="bookmark" title="Для чего нужен пансионат для пожилых людей?"><img width="320" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/10/48-1-320x160.jpg" alt="" title="Для чего нужен пансионат для пожилых людей?"/></a></div>                <a href="http://yoga-altay.ru/zdravoxranenie" class="td-post-category">Здравоохранение</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/dlya-chego-nuzhen-pansionat-dlya-pozhilyx-lyudej.html" rel="bookmark" title="Для чего нужен пансионат для пожилых людей?">Для чего нужен пансионат для пожилых людей?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T21:19:46+00:00" >26.10.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/dlya-chego-nuzhen-pansionat-dlya-pozhilyx-lyudej.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/koronavirus-v-mire-idyot-vtoraya-volna.html" rel="bookmark" title="Коронавирус в мире: идёт вторая волна"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/zdravoxranenie" class="td-post-category">Здравоохранение</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/koronavirus-v-mire-idyot-vtoraya-volna.html" rel="bookmark" title="Коронавирус в мире: идёт вторая волна">Коронавирус в мире: идёт вторая волна</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T03:13:29+00:00" >01.09.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/koronavirus-v-mire-idyot-vtoraya-volna.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-vybrat-narkologa.html" rel="bookmark" title="Как выбрать нарколога?"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/zdravoxranenie" class="td-post-category">Здравоохранение</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-vybrat-narkologa.html" rel="bookmark" title="Как выбрать нарколога?">Как выбрать нарколога?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-29T19:51:39+00:00" >29.08.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/kak-vybrat-narkologa.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5fc157c70b49b" data-td_block_id="td_uid_25_5fc157c70b49b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5fc157c70b49b" data-td_block_id="td_uid_25_5fc157c70b49b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_8_5fc157c70f40c" class="tdc-row"><div class="vc_row td_uid_39_5fc157c70f47c_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_40_5fc157c70f65f_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_41_5fc157c70f86e_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_41_5fc157c70f86e" ><script>var block_td_uid_41_5fc157c70f86e = new tdBlock();
block_td_uid_41_5fc157c70f86e.id = "td_uid_41_5fc157c70f86e";
block_td_uid_41_5fc157c70f86e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u0417\u0414\u041e\u0420\u041e\u0412\u0410\u042f \u0415\u0414\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_41_5fc157c70f86e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5fc157c70f86e_rand","tdc_css_class_style":"td_uid_41_5fc157c70f86e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5fc157c70f86e.td_column_number = "3";
block_td_uid_41_5fc157c70f86e.block_type = "td_block_14";
block_td_uid_41_5fc157c70f86e.post_count = "3";
block_td_uid_41_5fc157c70f86e.found_posts = "228";
block_td_uid_41_5fc157c70f86e.header_color = "";
block_td_uid_41_5fc157c70f86e.ajax_pagination_infinite_stop = "";
block_td_uid_41_5fc157c70f86e.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_41_5fc157c70f86e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ЗДОРОВАЯ ЕДА</span></h4></div><div id=td_uid_41_5fc157c70f86e class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/orexovye-pravila-kakie-orexi-vam-podxodyat.html" rel="bookmark" title="Ореховые правила: какие орехи вам подходят?"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/orehi-356x220.jpg" alt="" title="Ореховые правила: какие орехи вам подходят?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/orexovye-pravila-kakie-orexi-vam-podxodyat.html" rel="bookmark" title="Ореховые правила: какие орехи вам подходят?">Ореховые правила: какие орехи вам подходят?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T22:51:28+00:00" >15.11.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kyst-al-xindi-osobennosti-primeneniya.html" rel="bookmark" title="Кыст аль Хинди: особенности применения"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/kyst-al-hindi-356x220.jpg" alt="" title="Кыст аль Хинди: особенности применения"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kyst-al-xindi-osobennosti-primeneniya.html" rel="bookmark" title="Кыст аль Хинди: особенности применения">Кыст аль Хинди: особенности применения</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T19:48:21+00:00" >15.11.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/krepkij-coffeecup-v-chem-ego-osobennost.html" rel="bookmark" title="Крепкий COFFEECUP: в чем его особенность?"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/10/krepkijkofe-356x220.jpg" alt="" title="Крепкий COFFEECUP: в чем его особенность?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/krepkij-coffeecup-v-chem-ego-osobennost.html" rel="bookmark" title="Крепкий COFFEECUP: в чем его особенность?">Крепкий COFFEECUP: в чем его особенность?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T01:12:07+00:00" >22.10.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_42_5fc157c71338a_rand "  style="height: 16px"></div></div></div></div></div><div id="td_uid_11_5fc157c713461" class="tdc-row stretch_row"><div class="vc_row td_uid_43_5fc157c7134a3_rand td-grid-content wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* inline tdc_css att */

.td_uid_43_5fc157c7134a3_rand{
position:relative;
}

</style>
<div class="td_uid_11_5fc157c713461_rand_style td-element-style"><style>
.td_uid_11_5fc157c713461_rand_style{
background-color:#000000 !important;
}
  </style></div><div class="vc_column td_uid_44_5fc157c713668_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_9 td_uid_45_5fc157c713846_rand td-grid-style-5 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5fc157c713846" ><div id=td_uid_45_5fc157c713846 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-0 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/chto-my-znaem-o-smartfone.html" rel="bookmark" title="Что мы знаем о смартфоне?"><img width="356" height="364" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_356x364.png" alt=""/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chto-my-znaem-o-smartfone.html" rel="bookmark" title="Что мы знаем о смартфоне?">Что мы знаем о смартфоне?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T00:58:39+00:00" >20.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-pravilno-sochetat-cveta-laminata-i-mezhkomnatnyx-dverej.html" rel="bookmark" title="Как правильно сочетать цвета ламината и межкомнатных дверей?"><img width="356" height="364" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/laminat-356x364.png" alt="" title="Как правильно сочетать цвета ламината и межкомнатных дверей?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-pravilno-sochetat-cveta-laminata-i-mezhkomnatnyx-dverej.html" rel="bookmark" title="Как правильно сочетать цвета ламината и межкомнатных дверей?">Как правильно сочетать цвета ламината и межкомнатных дверей?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T14:23:17+00:00" >06.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-2 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/samye-poleznye-prilozheniya-dlya-android.html" rel="bookmark" title="Самые полезные приложения для Андроид"><img width="356" height="364" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/prilozheniyanaandroid-356x364.jpg" alt="" title="Самые полезные приложения для Андроид"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/samye-poleznye-prilozheniya-dlya-android.html" rel="bookmark" title="Самые полезные приложения для Андроид">Самые полезные приложения для Андроид</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T17:31:57+00:00" >05.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-3 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-vybrat-nadezhnogo-provajdera-dlya-domashnego-interneta.html" rel="bookmark" title="Как выбрать надежного провайдера для домашнего интернета?"><img width="356" height="364" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/domashnijinternet-356x364.jpg" alt="" title="Как выбрать надежного провайдера для домашнего интернета?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-vybrat-nadezhnogo-provajdera-dlya-domashnego-interneta.html" rel="bookmark" title="Как выбрать надежного провайдера для домашнего интернета?">Как выбрать надежного провайдера для домашнего интернета?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T21:28:07+00:00" >04.11.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        </div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_13_5fc157c717f46" class="tdc-row"><div class="vc_row td_uid_46_5fc157c717fb7_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_47_5fc157c7181be_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_48_5fc157c71833b_rand "  style="height: 48px"></div><div class="td_block_wrap td_block_title td_uid_49_5fc157c718450_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5fc157c718450" ><h4 class="block-title"><span class="td-pulldown-size">Наши парнеры</span></h4><div class="td_mod_wrap"></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_50_5fc157c718590_rand ">
<style scoped>

/* inline tdc_css att */

.td_uid_50_5fc157c718590_rand{
border-radius:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><a href="http://promedonline.net/" target="_blank" title="http://promedonline.net/">Promedonline.net</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://justwoman.club/" target="_blank" title="https://justwoman.club/">Justwoman.club</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://logwoman.ru/" target="_blank "title="http://logwoman.ru/">Logwoman.ru</a></div></div></div></div></div><div id="td_uid_17_5fc157c718687" class="tdc-row"><div class="vc_row td_uid_51_5fc157c7186c8_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_52_5fc157c71883f_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_19 td_uid_53_5fc157c718a0a_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_53_5fc157c718a0a" ><script>var block_td_uid_53_5fc157c718a0a = new tdBlock();
block_td_uid_53_5fc157c718a0a.id = "td_uid_53_5fc157c718a0a";
block_td_uid_53_5fc157c718a0a.atts = '{"limit":"9","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"\u041d\u0410\u0420\u041e\u0414\u041d\u0410\u042f \u041c\u0415\u0414\u0418\u0426\u0418\u041d\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_53_5fc157c718a0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5fc157c718a0a_rand","tdc_css_class_style":"td_uid_53_5fc157c718a0a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5fc157c718a0a.td_column_number = "3";
block_td_uid_53_5fc157c718a0a.block_type = "td_block_19";
block_td_uid_53_5fc157c718a0a.post_count = "9";
block_td_uid_53_5fc157c718a0a.found_posts = "32";
block_td_uid_53_5fc157c718a0a.header_color = "";
block_td_uid_53_5fc157c718a0a.ajax_pagination_infinite_stop = "";
block_td_uid_53_5fc157c718a0a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_53_5fc157c718a0a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">НАРОДНАЯ МЕДИЦИНА</span></h4></div><div id=td_uid_53_5fc157c718a0a class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-pravilno-chitat-natalnuyu-kartu.html" rel="bookmark" title="Как правильно читать Натальную карту?"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/10/natalnayakarta-356x220.jpg" alt="" title="Как правильно читать Натальную карту?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-pravilno-chitat-natalnuyu-kartu.html" rel="bookmark" title="Как правильно читать Натальную карту?">Как правильно читать Натальную карту?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T11:37:19+00:00" >18.10.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/novyj-god-tvoj-prazdnik.html" rel="bookmark" title="Новый год &#8212; твой праздник"><img width="300" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/08/47-300x220.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/08/47-300x220.jpg 300w, http://yoga-altay.ru/wp-content/uploads/2020/08/47-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Новый год &#8212; твой праздник"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/novyj-god-tvoj-prazdnik.html" rel="bookmark" title="Новый год &#8212; твой праздник">Новый год &#8212; твой праздник</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T21:24:39+00:00" >27.08.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/kokosovoe-maslo-unikalnyj-produkt-davno-zavoevavshij-populyarnost-poklonnikov-naturalnoj-kosmetiki-i-narodnoj-mediciny.html" rel="bookmark" title="Кокосовое масло: уникальный продукт, давно завоевавший популярность поклонников натуральной косметики и народной медицины"><img width="356" height="220" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/07/kokosovoe-maslo-356x220.jpg" alt="" title="Кокосовое масло: уникальный продукт, давно завоевавший популярность поклонников натуральной косметики и народной медицины"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kokosovoe-maslo-unikalnyj-produkt-davno-zavoevavshij-populyarnost-poklonnikov-naturalnoj-kosmetiki-i-narodnoj-mediciny.html" rel="bookmark" title="Кокосовое масло: уникальный продукт, давно завоевавший популярность поклонников натуральной косметики и народной медицины">Кокосовое масло: уникальный продукт, давно завоевавший популярность поклонников натуральной косметики и народной медицины</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T21:32:30+00:00" >30.07.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/dejstvuyushhie-veshhestva-lekarstvennyx-rastenij.html" rel="bookmark" title="Действующие вещества лекарственных растений"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/07/lekarstvennye-rastenija-80x60.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/07/lekarstvennye-rastenija-80x60.jpg 80w, http://yoga-altay.ru/wp-content/uploads/2020/07/lekarstvennye-rastenija-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Действующие вещества лекарственных растений"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/dejstvuyushhie-veshhestva-lekarstvennyx-rastenij.html" rel="bookmark" title="Действующие вещества лекарственных растений">Действующие вещества лекарственных растений</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T12:41:35+00:00" >12.07.2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/elev8.html" rel="bookmark" title="Elev8"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_80x60.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/elev8.html" rel="bookmark" title="Elev8">Elev8</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T21:21:52+00:00" >06.06.2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/poleznye-svojstva-bosvellii.html" rel="bookmark" title="Полезные свойства Босвеллии"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/05/bosvelliya-80x60.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/05/bosvelliya-80x60.jpg 80w, http://yoga-altay.ru/wp-content/uploads/2020/05/bosvelliya-265x198.jpg 265w, http://yoga-altay.ru/wp-content/uploads/2020/05/bosvelliya-768x580.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Полезные свойства Босвеллии"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/poleznye-svojstva-bosvellii.html" rel="bookmark" title="Полезные свойства Босвеллии">Полезные свойства Босвеллии</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T11:01:19+00:00" >11.05.2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/massazh-klassicheskij-obshhij-massazh-tela-tajskij.html" rel="bookmark" title="Массаж: классический, общий массаж тела, тайский"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/02/massazh-80x60.jpg" alt="" title="Массаж: классический, общий массаж тела, тайский"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/massazh-klassicheskij-obshhij-massazh-tela-tajskij.html" rel="bookmark" title="Массаж: классический, общий массаж тела, тайский">Массаж: классический, общий массаж тела, тайский</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T15:54:59+00:00" >22.02.2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/nerovnyj-ton-kozhi-prichiny-i-uxod.html" rel="bookmark" title="Неровный тон кожи: причины и уход"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/01/nerovnyj-cvet-lica-defekt-ili-posledstvija-nepravilnogo-lechenija-e34fbae-80x60.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/01/nerovnyj-cvet-lica-defekt-ili-posledstvija-nepravilnogo-lechenija-e34fbae-80x60.jpg 80w, http://yoga-altay.ru/wp-content/uploads/2020/01/nerovnyj-cvet-lica-defekt-ili-posledstvija-nepravilnogo-lechenija-e34fbae-265x198.jpg 265w, http://yoga-altay.ru/wp-content/uploads/2020/01/nerovnyj-cvet-lica-defekt-ili-posledstvija-nepravilnogo-lechenija-e34fbae-534x400.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Неровный тон кожи: причины и уход"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/nerovnyj-ton-kozhi-prichiny-i-uxod.html" rel="bookmark" title="Неровный тон кожи: причины и уход">Неровный тон кожи: причины и уход</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T15:34:57+00:00" >26.01.2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://yoga-altay.ru/tajskij-tradicionnyj-massazh.html" rel="bookmark" title="Тайский традиционный массаж"><img width="80" height="60" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2019/12/taiakij-massazh-80x60.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2019/12/taiakij-massazh-80x60.jpg 80w, http://yoga-altay.ru/wp-content/uploads/2019/12/taiakij-massazh-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Тайский традиционный массаж"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/tajskij-tradicionnyj-massazh.html" rel="bookmark" title="Тайский традиционный массаж">Тайский традиционный массаж</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T13:08:44+00:00" >10.12.2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>                </div>

                    

<div class="td-container td-pb-article-list">
    <div class="td-pb-row">
                            <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content td_block_template_1">
                            <div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОСЛЕДНИЕ ОБНОВЛЕНИЯ САЙТА</span></h4></div>

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора">Результаты применения дефибриллятора</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T21:32:18+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/nadom-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/nadom-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/nadom-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Особенности вызова нарколога на дом в Голицыно"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно">Особенности вызова нарколога на дом в Голицыно</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T20:43:20+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Чему равен 1 центнер?"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?">Чему равен 1 центнер?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T10:03:00+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html" rel="bookmark" title="Какие виды циркониевых коронок существуют?"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/koronkicirkonievie-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Какие виды циркониевых коронок существуют?"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html" rel="bookmark" title="Какие виды циркониевых коронок существуют?">Какие виды циркониевых коронок существуют?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T19:21:14+00:00" >25.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/kakie-vidy-cirkonievyx-koronok-sushhestvuyut.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html" rel="bookmark" title="Ортодонтия в стоматологии: технологии, методики"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/46-324x160.jpg" alt="" title="Ортодонтия в стоматологии: технологии, методики"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html" rel="bookmark" title="Ортодонтия в стоматологии: технологии, методики">Ортодонтия в стоматологии: технологии, методики</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T18:10:53+00:00" >25.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/ortodontiya-v-stomatologii-texnologii-metodiki.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/poleznye-vkusnosti-v-chem-sila-suxofruktov-i-orexov.html" rel="bookmark" title="Полезные вкусности: в чем сила сухофруктов и орехов"><img width="220" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/27-220x160.jpg" alt="" title="Полезные вкусности: в чем сила сухофруктов и орехов"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/poleznye-vkusnosti-v-chem-sila-suxofruktov-i-orexov.html" rel="bookmark" title="Полезные вкусности: в чем сила сухофруктов и орехов">Полезные вкусности: в чем сила сухофруктов и орехов</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T22:07:10+00:00" >24.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/poleznye-vkusnosti-v-chem-sila-suxofruktov-i-orexov.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/udalenie-molochnyx-zubov-u-detej-prichiny-osobennosti.html" rel="bookmark" title="Удаление молочных зубов у детей: причины, особенности"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/udalenie-molochnykh-zubov-u-detey-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Удаление молочных зубов у детей: причины, особенности"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/udalenie-molochnyx-zubov-u-detej-prichiny-osobennosti.html" rel="bookmark" title="Удаление молочных зубов у детей: причины, особенности">Удаление молочных зубов у детей: причины, особенности</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T23:08:11+00:00" >23.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/udalenie-molochnyx-zubov-u-detej-prichiny-osobennosti.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/diagnostika-i-metody-lecheniya-tromboflebita.html" rel="bookmark" title="Диагностика и методы лечения тромбофлебита."><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/36-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/36-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/36-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Диагностика и методы лечения тромбофлебита."/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/diagnostika-i-metody-lecheniya-tromboflebita.html" rel="bookmark" title="Диагностика и методы лечения тромбофлебита.">Диагностика и методы лечения тромбофлебита.</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T16:46:16+00:00" >23.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/diagnostika-i-metody-lecheniya-tromboflebita.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/pravila-registracii-v-konkurse-volshebstvo-akvareli.html" rel="bookmark" title="Правила регистрации в конкурсе Волшебство акварели"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/volshebstvoakvareli-324x160.jpg" alt="" title="Правила регистрации в конкурсе Волшебство акварели"/></a></div>                <a href="http://yoga-altay.ru/sport" class="td-post-category">Спорт</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/pravila-registracii-v-konkurse-volshebstvo-akvareli.html" rel="bookmark" title="Правила регистрации в конкурсе Волшебство акварели">Правила регистрации в конкурсе Волшебство акварели</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T12:13:15+00:00" >22.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/pravila-registracii-v-konkurse-volshebstvo-akvareli.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/elektroepilyaciya-populyarnaya-i-vostrebovannaya-procedura.html" rel="bookmark" title="Электроэпиляция — популярная и востребованная процедура"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/polezno" class="td-post-category">Полезно знать</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/elektroepilyaciya-populyarnaya-i-vostrebovannaya-procedura.html" rel="bookmark" title="Электроэпиляция — популярная и востребованная процедура">Электроэпиляция — популярная и востребованная процедура</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T09:01:30+00:00" >22.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/elektroepilyaciya-populyarnaya-i-vostrebovannaya-procedura.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-podklyuchit-virtualnyj-nomer-yuzhnoj-korei-onlajn.html" rel="bookmark" title="Как подключить виртуальный номер Южной Кореи онлайн?"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/polezno" class="td-post-category">Полезно знать</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-podklyuchit-virtualnyj-nomer-yuzhnoj-korei-onlajn.html" rel="bookmark" title="Как подключить виртуальный номер Южной Кореи онлайн?">Как подключить виртуальный номер Южной Кореи онлайн?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T08:13:19+00:00" >22.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/kak-podklyuchit-virtualnyj-nomer-yuzhnoj-korei-onlajn.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/termousadochnaya-trubka-vidy-markirovka-primenenie.html" rel="bookmark" title="Термоусадочная трубка: виды, маркировка, применение"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://yoga-altay.ru/polezno" class="td-post-category">Полезно знать</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/termousadochnaya-trubka-vidy-markirovka-primenenie.html" rel="bookmark" title="Термоусадочная трубка: виды, маркировка, применение">Термоусадочная трубка: виды, маркировка, применение</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T01:07:45+00:00" >22.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/termousadochnaya-trubka-vidy-markirovka-primenenie.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-vybrat-narkologicheskuyu-kliniku-dlya-lecheniya-alkogolizma.html" rel="bookmark" title="Как выбрать наркологическую клинику для лечения алкоголизма?"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/22-1-324x160.jpg" alt="" title="Как выбрать наркологическую клинику для лечения алкоголизма?"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-vybrat-narkologicheskuyu-kliniku-dlya-lecheniya-alkogolizma.html" rel="bookmark" title="Как выбрать наркологическую клинику для лечения алкоголизма?">Как выбрать наркологическую клинику для лечения алкоголизма?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T21:39:51+00:00" >21.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/kak-vybrat-narkologicheskuyu-kliniku-dlya-lecheniya-alkogolizma.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yoga-altay.ru/vred-narkomanii-narkotiki-ubivayut-mozg.html" rel="bookmark" title="Вред наркомании: наркотики убивают мозг"><img width="324" height="160" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/vrednarkomanii-324x160.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/vrednarkomanii-324x160.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/vrednarkomanii-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Вред наркомании: наркотики убивают мозг"/></a></div>                <a href="http://yoga-altay.ru/zdorovie" class="td-post-category">Здоровье</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/vred-narkomanii-narkotiki-ubivayut-mozg.html" rel="bookmark" title="Вред наркомании: наркотики убивают мозг">Вред наркомании: наркотики убивают мозг</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T18:42:23+00:00" >21.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/vred-narkomanii-narkotiki-ubivayut-mozg.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--><div class="page-nav td-pb-padding-side"><span class="current">1</span><a href="http://yoga-altay.ru/page/2" class="page" title="2">2</a><a href="http://yoga-altay.ru/page/3" class="page" title="3">3</a><span class="extend">...</span><a href="http://yoga-altay.ru/page/255" class="last" title="255">255</a><a href="http://yoga-altay.ru/page/2" ><i class="td-icon-menu-right"></i></a><span class="pages">Страница 1 из 255</span><div class="clearfix"></div></div>                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_13 td_block_widget td_uid_54_5fc157c73e9a2_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5fc157c73e9a2" ><script>var block_td_uid_54_5fc157c73e9a2 = new tdBlock();
block_td_uid_54_5fc157c73e9a2.id = "td_uid_54_5fc157c73e9a2";
block_td_uid_54_5fc157c73e9a2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0421\u041e\u0412\u0415\u0422\u042b \u0412\u0420\u0410\u0427\u0415\u0419","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5fc157c73e9a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5fc157c73e9a2_rand","tdc_css_class_style":"td_uid_54_5fc157c73e9a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5fc157c73e9a2.td_column_number = "1";
block_td_uid_54_5fc157c73e9a2.block_type = "td_block_13";
block_td_uid_54_5fc157c73e9a2.post_count = "3";
block_td_uid_54_5fc157c73e9a2.found_posts = "3563";
block_td_uid_54_5fc157c73e9a2.header_color = "#";
block_td_uid_54_5fc157c73e9a2.ajax_pagination_infinite_stop = "";
block_td_uid_54_5fc157c73e9a2.max_num_pages = "1188";
tdBlocksArray.push(block_td_uid_54_5fc157c73e9a2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">СОВЕТЫ ВРАЧЕЙ</span></h4></div><div id=td_uid_54_5fc157c73e9a2 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора"><img width="324" height="235" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html" rel="bookmark" title="Результаты применения дефибриллятора">Результаты применения дефибриллятора</a></h3>                                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/anna">Anna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T21:32:18+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/rezultaty-primeneniya-defibrillyatora.html#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно"><img width="324" height="235" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/nadom-324x235.jpg" alt="" title="Особенности вызова нарколога на дом в Голицыно"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html" rel="bookmark" title="Особенности вызова нарколога на дом в Голицыно">Особенности вызова нарколога на дом в Голицыно</a></h3>                                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T20:43:20+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/osobennosti-vyzova-narkologa-na-dom-v-golicyno.html#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?"><img width="324" height="235" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-324x235.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-324x235.jpg 324w, http://yoga-altay.ru/wp-content/uploads/2020/11/Scale-801x580.jpg 801w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Чему равен 1 центнер?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html" rel="bookmark" title="Чему равен 1 центнер?">Чему равен 1 центнер?</a></h3>                                <span class="td-post-author-name"><a href="http://yoga-altay.ru/author/admin">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T10:03:00+00:00" >26.11.2020</time></span>                <div class="td-module-comments"><a href="http://yoga-altay.ru/chemu-raven-1-centner.html#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_55_5fc157c74c5ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_55_5fc157c74c5ac" ><script>var block_td_uid_55_5fc157c74c5ac = new tdBlock();
block_td_uid_55_5fc157c74c5ac.id = "td_uid_55_5fc157c74c5ac";
block_td_uid_55_5fc157c74c5ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"\u041f\u041e\u041b\u0415\u0417\u041d\u041e \u0417\u041d\u0410\u0422\u042c","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5fc157c74c5ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5fc157c74c5ac_rand","tdc_css_class_style":"td_uid_55_5fc157c74c5ac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_55_5fc157c74c5ac.td_column_number = "1";
block_td_uid_55_5fc157c74c5ac.block_type = "td_block_8";
block_td_uid_55_5fc157c74c5ac.post_count = "5";
block_td_uid_55_5fc157c74c5ac.found_posts = "591";
block_td_uid_55_5fc157c74c5ac.header_color = "#";
block_td_uid_55_5fc157c74c5ac.ajax_pagination_infinite_stop = "";
block_td_uid_55_5fc157c74c5ac.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_55_5fc157c74c5ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОЛЕЗНО ЗНАТЬ</span></h4></div><div id=td_uid_55_5fc157c74c5ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://yoga-altay.ru/elektroepilyaciya-populyarnaya-i-vostrebovannaya-procedura.html" rel="bookmark" title="Электроэпиляция — популярная и востребованная процедура"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/elektroepilyaciya-populyarnaya-i-vostrebovannaya-procedura.html" rel="bookmark" title="Электроэпиляция — популярная и востребованная процедура">Электроэпиляция — популярная и востребованная процедура</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T09:01:30+00:00" >22.11.2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-podklyuchit-virtualnyj-nomer-yuzhnoj-korei-onlajn.html" rel="bookmark" title="Как подключить виртуальный номер Южной Кореи онлайн?"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-podklyuchit-virtualnyj-nomer-yuzhnoj-korei-onlajn.html" rel="bookmark" title="Как подключить виртуальный номер Южной Кореи онлайн?">Как подключить виртуальный номер Южной Кореи онлайн?</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T08:13:19+00:00" >22.11.2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://yoga-altay.ru/termousadochnaya-trubka-vidy-markirovka-primenenie.html" rel="bookmark" title="Термоусадочная трубка: виды, маркировка, применение"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/termousadochnaya-trubka-vidy-markirovka-primenenie.html" rel="bookmark" title="Термоусадочная трубка: виды, маркировка, применение">Термоусадочная трубка: виды, маркировка, применение</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T01:07:45+00:00" >22.11.2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-proxodit-chernaya-pyatnica.html" rel="bookmark" title="Как проходит Черная Пятница?"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-proxodit-chernaya-pyatnica.html" rel="bookmark" title="Как проходит Черная Пятница?">Как проходит Черная Пятница?</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T20:15:49+00:00" >18.11.2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://yoga-altay.ru/kak-ustroen-rynok-po-prodazhe-cvetov.html" rel="bookmark" title="Как устроен рынок по продаже цветов?"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/11/rynok-po-prodazhe-cvetov-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/11/rynok-po-prodazhe-cvetov-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2020/11/rynok-po-prodazhe-cvetov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Как устроен рынок по продаже цветов?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/kak-ustroen-rynok-po-prodazhe-cvetov.html" rel="bookmark" title="Как устроен рынок по продаже цветов?">Как устроен рынок по продаже цветов?</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T11:11:17+00:00" >15.11.2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                    </div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://yoga-altay.ru/"><img class="td-retina-data" src="http://yoga-altay.ru/wp-content/uploads/2017/10/logo-header-1.png" data-retina="http://yoga-altay.ru/wp-content/uploads/2017/10/logo-header-1.png" alt="" title="" width="240" /></a></div><div class="footer-text-wrap">Все о медицине и не только!<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:mavit_mail@mail.ru">mavit_mail@mail.ru</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_57_5fc157c760660_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_57_5fc157c760660" ><script>var block_td_uid_57_5fc157c760660 = new tdBlock();
block_td_uid_57_5fc157c760660.id = "td_uid_57_5fc157c760660";
block_td_uid_57_5fc157c760660.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u042b\u0415 \u0421\u041e\u041e\u0411\u0429\u0415\u041d\u0418\u042f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_57_5fc157c760660_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_5fc157c760660_rand","tdc_css_class_style":"td_uid_57_5fc157c760660_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_57_5fc157c760660.td_column_number = "1";
block_td_uid_57_5fc157c760660.block_type = "td_block_7";
block_td_uid_57_5fc157c760660.post_count = "3";
block_td_uid_57_5fc157c760660.found_posts = "3563";
block_td_uid_57_5fc157c760660.header_color = "";
block_td_uid_57_5fc157c760660.ajax_pagination_infinite_stop = "";
block_td_uid_57_5fc157c760660.max_num_pages = "1188";
tdBlocksArray.push(block_td_uid_57_5fc157c760660);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ СООБЩЕНИЯ</span></h4></div><div id=td_uid_57_5fc157c760660 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/vrachi-uznali-chto-nuzhno-delat-s-pitaniem-dlya-profilaktiki-demencii.html" rel="bookmark" title="Врачи узнали, что нужно делать с питанием для профилактики деменции"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/05/91ff645a7f07a23704403a5f2b3689d2-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/05/91ff645a7f07a23704403a5f2b3689d2-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2020/05/91ff645a7f07a23704403a5f2b3689d2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Врачи узнали, что нужно делать с питанием для профилактики деменции"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/vrachi-uznali-chto-nuzhno-delat-s-pitaniem-dlya-profilaktiki-demencii.html" rel="bookmark" title="Врачи узнали, что нужно делать с питанием для профилактики деменции">Врачи узнали, что нужно делать с питанием для профилактики деменции</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T15:59:29+00:00" >09.05.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/komarovskij-pochemu-etim-letom-nuzhno-obyazatelno-xorosho-otdoxnut.html" rel="bookmark" title="Комаровский: почему этим летом нужно обязательно хорошо отдохнуть"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/05/9a4fefff67afdd2a0feb3932a9914665-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/05/9a4fefff67afdd2a0feb3932a9914665-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2020/05/9a4fefff67afdd2a0feb3932a9914665-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Комаровский: почему этим летом нужно обязательно хорошо отдохнуть"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/komarovskij-pochemu-etim-letom-nuzhno-obyazatelno-xorosho-otdoxnut.html" rel="bookmark" title="Комаровский: почему этим летом нужно обязательно хорошо отдохнуть">Комаровский: почему этим летом нужно обязательно хорошо отдохнуть</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T15:59:31+00:00" >08.05.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yoga-altay.ru/televizor-i-eda-pochemu-populyarnyj-vid-otdyxa-privodit-k-prezhdevremennoj-smerti.html" rel="bookmark" title="Телевизор и еда: почему популярный вид отдыха приводит к преждевременной смерти"><img width="100" height="70" class="entry-thumb" src="http://yoga-altay.ru/wp-content/uploads/2020/04/78f04589cff204337feb5950e6252c7e-100x70.jpg" srcset="http://yoga-altay.ru/wp-content/uploads/2020/04/78f04589cff204337feb5950e6252c7e-100x70.jpg 100w, http://yoga-altay.ru/wp-content/uploads/2020/04/78f04589cff204337feb5950e6252c7e-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Телевизор и еда: почему популярный вид отдыха приводит к преждевременной смерти"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yoga-altay.ru/televizor-i-eda-pochemu-populyarnyj-vid-otdyxa-privodit-k-prezhdevremennoj-smerti.html" rel="bookmark" title="Телевизор и еда: почему популярный вид отдыха приводит к преждевременной смерти">Телевизор и еда: почему популярный вид отдыха приводит к преждевременной смерти</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T21:59:31+00:00" >20.04.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_58_5fc157c78b4bf_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_5fc157c78b4bf" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНАЯ КАТЕГОРИЯ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://yoga-altay.ru/novosti-2">Новости<span class="td-cat-no">17957</span></a></li><li><a href="http://yoga-altay.ru/zdorovie">Здоровье<span class="td-cat-no">1135</span></a></li><li><a href="http://yoga-altay.ru/lekarstva">Лекарства<span class="td-cat-no">597</span></a></li><li><a href="http://yoga-altay.ru/polezno">Полезно знать<span class="td-cat-no">591</span></a></li><li><a href="http://yoga-altay.ru/bolezni">Болезни<span class="td-cat-no">375</span></a></li><li><a href="http://yoga-altay.ru/nauka">Наука<span class="td-cat-no">343</span></a></li><li><a href="http://yoga-altay.ru/eda">Здоровая еда<span class="td-cat-no">228</span></a></li><li><a href="http://yoga-altay.ru/zdravoxranenie">Здравоохранение<span class="td-cat-no">106</span></a></li><li><a href="http://yoga-altay.ru/oncologiya">Онкология<span class="td-cat-no">72</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Yoga-altay.ru                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5fc157c78c583
    -->

    <script type='text/javascript' src='http://yoga-altay.ru/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://yoga-altay.ru/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://yoga-altay.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://yoga-altay.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://yoga-altay.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc157c78c8d7"></textarea>
						<div id="td_live_css_uid_1_5fc157c78c8d7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc157c78c8d7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc157c78c8d7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140786141-30"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140786141-30');
</script>

</body>
</html>